通达信自编公式:唐能通反弹托选股公式

通达信自编公式:唐能通反弹托选股公式:

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,24);
MA60:=MA(CLOSE,60);
MA120:=MA(CLOSE,120);
反弹托:MA5>MA20 AND MA5>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);

1-2.jpg

1-3.jpg

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注