通达信神龙顶底主图指标公式

N:=8;

M:=20;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:3*K-2*D,COLORRED;

STICKLINE(J<0,J,0,1,0),COLORRED;

STICKLINE(J>100,J,100,1,0),COLORGREEN;

A:0,COLORRED,LINETHICK1;

B:100,COLORGREEN,LINETHICK1;

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注