通达信通心选股指标公式

TP1:=CROSS(MA(C,5),MA(C,10));

TP2:=O<MA(C,5) AND C>MA(C,5) AND O<MA(C,10) AND C>MA(C,10);

TP3:=MA(V,5)>MA(V,60) AND C/REF(C,1)>1.03 AND C>O;

XG:TP1 AND TP2 AND TP3;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注