老马点金老马七线公式

均5:MA(C,5);

均10:MA(C,10);

均20:MA(C,20)  LINETHICK2;

均30:MA(C,30)  COLORFFFF00,LINETHICK1;

均60:MA(C,60)  COLORGREEN,LINETHICK2;

均120:MA(C,120) COLORBLUE,LINETHICK2;

均200:MA(C,200)  COLORFFFF00,LINETHICK2;

STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORMAGENTA;

板块类别:=STRCAT(STRCAT(STRCAT(STRCAT(DYBLOCK,HYBLOCK),FGBLOCK),ZHBLOCK),GNBLOCK);

DRAWTEXT_FIX(ISLASTBAR,0,0,0,板块类别),COLORWHITE;

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注