同花顺大胆买进指标公式

LC:=REF(CLOSE,1);

大买主升浪:IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,90,0),COLOR1010FF,LINETHICK2;

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,4);

LS:=C/REF(C,1)>1.040 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1

*FORCAST(V,5)),COLORFF6600,LINETHICK1;

买涨停:FILTER(LS,28)*40,COLORFF6600,LINETHICK3 ,STICK;

VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);

VAR27:=EMA(VAR26 ,100);

VAR28:=2*(VAR26-VAR27);

VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);

低买:IF(TROUGHBARS(3,6,1)=0 AND HIGH>LOW+0.04,50,0),COLOR00FFFF,LINETHICK1;

最佳买入: ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)

<REF

(ZIG(3,10),2),colorred,LINETHICK2;

DRAWTEXT(最佳买入=1,40,’最佳买点’),colorred;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注