同花顺MACD二层加速度指标公式

DIF:=EMA(C,12)-EMA(C,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2,COLORSTICK;

MM:=EMA((MACD-REF(MACD,1))*5,5);

MM2:EMA((MM-REF(MM,1))*5,5),COLORSTICK;

aa:MM2;

M8:EMA(MM2,8);

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注