同花顺无名波段指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1),LINETHICK2,colorwhite;

D:=SMA(K,3,1),coloryellow;

J:=3*K-2*D,LINETHICK2;

RISE:=EMA(J,3);

DIFF:EMA(RISE,12)-EMA(RISE,26);

BBDIFF:=DIFF-REF(DIFF,1);

DEA:EMA(DIFF,9);

DRAWBAND(DIFF,RGB(255,105,180),DEA,RGB(34,139,34));

BBDEA:=DEA-REF(DEA,1);

MACD:2*(DIFF-DEA),COLORSTICK;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注