通达信价格阶梯主图指标公式

CC:=IF(WEEKDAY=4,C,1);

B1:=EMA(CLOSE,11);

B2:=EMA(CLOSE,21);

B3:=EMA(CLOSE,15);

A2:STICKLINE(CC=1 AND B1>=B2,REF(B3,BARSLAST(CC!=1)),REF(B3,BARSLAST(CC!=1)),2,0),COLORRED;

A4:DRAWICON(CC!=1 AND B1<B2,L,9);

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注