通达信纵横跟庄指标公式

庄筹:=WINNER(CLOSE)*100;

筹码集中度:EMA(庄筹,20),COLORRED;

筹码集中警戒线:EMA(筹码集中度,5),COLORyellow;

筹码集中生命线:EMA(筹码集中警戒线,5),COLORgreen, linethick1;

STICKLINE(筹码集中度>筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORred;

STICKLINE(筹码集中度<筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORgreen;

STICKLINE(筹码集中警戒线>筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORff00ff;

STICKLINE(筹码集中警戒线<筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORffff00;

{股票资源网-股票公式网站 www.91goo.com}

A:=CROSS(筹码集中度,筹码集中警戒线);

B:=CROSS(筹码集中警戒线,筹码集中度);

DRAWICON(A,筹码集中度-0.1,10);

DRAWICON(B,筹码集中度+0.1,12);

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注