通达信出击选股指标公式

VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);

VAR21:=SMA(VAR1F,3,1);

趋势:=SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;

人气:=SMA(趋势,3,1),COLORYELLOW,LINETHICK2;

{股票资源网-股票公式网站 www.91goo.com}

顶天立地:IF(CROSS(趋势,人气) AND (趋势<30),50,0),COLOR0000FF,LINETHICK2;

DRAWTEXT(CROSS(趋势,人气) AND (趋势<30),60,’顶天立地’),COLOR0000FF;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注