通达信起涨点指标公式

换手率%:VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;

量比:V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

虚拟量比:VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;

获利比例%:WINNER(C)*100,COLORLIBLUE;

{股票资源网-股票公式网站 www.91goo.com}

涨幅%:(C-REF(C,1))/REF(C,1)*100,LINETHICK0;

换手率%1:=换手率%>5;

量比1:=量比>1.5 OR 虚拟量比>1.5;

获利比例%1:=获利比例%>70;

涨幅%1:=涨幅%>3;

启动:=换手率%1 AND 量比1 AND 获利比例%1 AND 涨幅%1 ;

起涨点:IF(启动,101,0)COLORRED,LINETHICK2;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注