通达信稳健追涨选股指标公式

M3:=EMA(C,3);

M5:=EMA(C,5);

M21:=MA(C,21);

M34:=MA(C,34);

M55:=MA(C,55);

{股票资源网-股票公式网站 www.91goo.com}

KM1:=(M21-M34)/M21<0.05 AND (M34-M55)/M34<0.05;

KM:UPNDAY(M21,8) AND UPNDAY(M34,8) AND UPNDAY(M55,8) AND CROSS(M3,M5)

AND M21>M34 AND M34>M55 AND KM1;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注