通达信秦式大势分析指标公式

A4:=MA(C,20);

A5:=(CLOSE>MA(CLOSE,5));

A6:=(MA(CLOSE,5)>MA(CLOSE,10));

A7:=(CLOSE>MA(CLOSE,10));

A8:=(MA(CLOSE,5)>MA(CLOSE,20));

A9:=(CLOSE>MA(CLOSE,20));

A10:=REF(A4,1);

A11:=(A4>A10);

{股票资源网-股票公式网站 WWW.gpzyw.net}

大盘趋势:(((((IF(A5,10,(0-10))+IF(A6,10,(0-10)))+IF(A7,10,(0-10)))+IF

(A8,10,(0-10)))+IF(A9,10,(0-10)))+IF(A11,10,(0-10))),COLORRED,LINETHICK2;

零轴:0;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注