通达信锁定筹码指标公式

HSL:=EMA(V/CAPITAL,3);

ZDL:=HHV(HSL,240);

ZXL:=LLV(HSL,240);

XS:=MA(C,33);

{股票资源网-股票公式网站 www.91goo.com}

锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);

浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);

力量对比:锁定筹码-浮动筹码,COLORSTICK;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注