通达信筹码转移指标公式

VAR1:=REF(CLOSE,5);

VAR2:=REF(WINNER(CLOSE)*100,5);

VAR3:=WINNER(VAR1)*100;

筹转5: VAR2-VAR3;

VAR4:=REF(CLOSE,10);

VAR5:=REF(WINNER(CLOSE)*100,10);

{股票资源网-股票公式网站 www.91goo.com}

VAR6:=WINNER(VAR4)*100;

筹转10: VAR5-VAR6;

VAR7:=REF(CLOSE,20);

VAR8:=REF(WINNER(CLOSE)*100,20);

VAR9:=WINNER(VAR7)*100;

筹转20: VAR8-VAR9;

VARA:=REF(CLOSE,30);

VARB:=REF(WINNER(CLOSE)*100,30);

VARC:=WINNER(VARA)*100;

筹转30: VARB-VARC;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注