通达信红块出现大涨主图指标公式

MA5:MA(C,5);

MA10:MA(C,10);

MA20:MA(C,20);

MA40:MA(C,40);

MA60:MA(C,60);

STICKLINE(MA5>=MA60 AND MA60>=MA10,MA10,MA60,4,0),COLORBLUE;

{股票资源网-股票公式网站 www.91goo.com}

STICKLINE(MA5>=MA10 AND MA5<=MA60,MA10,MA5,4,0),COLORBLUE;

STICKLINE(MA20>=MA60 AND MA60>=MA40,MA40,MA60,4,0),COLORFF00FF;

STICKLINE(MA20>=MA40 AND MA20<MA60,MA40,MA20,4,0),COLORFF00FF;

STICKLINE(MA5>=MA20 AND MA20>=MA10,MA10,MA20,4,0),COLORWHITE;

STICKLINE(MA5>=MA10 AND MA5<MA20,MA10,MA5,4,0),COLORWHITE;

STICKLINE(C>=O,H,L,0,0),COLORRED;

STICKLINE(C<O,H,L,0,0),COLORFFFF52;

STICKLINE(C>=O,C,O,4,1),COLORRED;

STICKLINE(C<O,C,O,4,0),COLORFFFF52;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注