通达信短线利器指标公式

N:=5;M:=20;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

{股票资源网-股票公式网站 www.91goo.com}

快:SMA(RSV,3,1),COLORGREEN;

慢:SMA(快,3,1);

极强:80,COLORRED;

中线:50,COLORLIBLUE;

极弱:20,COLORGREEN;

强势:IF(快>慢,快,DRAWNULL),LINETHICK2,COLORRED;

快慢比:快/慢,NODRAW;

介入:IF(快<M,30,0),COLORLIRED;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注