通达信穿双阴选股指标公式

A1:=REF(C<O,2);

A2:=REF(C<O,1);

A3:=C>O AND C>=REF(O,1) AND VOL/REF(VOL,1)>=0.5;

XG:A1 AND A2 AND A3 AND REF(VOL,1)>REF(VOL,2);

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注