通达信多头分析指标公式

VARA:=AMOUNT/VOL/100;

VARB:=SUM(VOL,13);

MB:=(CLOSE-DMA(VARA,VOL/VARB))/DMA(VARA,VOL/VARB)*100+50 ;

多头脉搏:MB, LINETHICK2,COLOR3300CC;

{股票资源网-股票公式网站 www.91goo.com}

LC:=REF(CLOSE,1);

强弱分界线:REVERSE( SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*10)+50;

关注: (CROSS(MB,30)*20+40),COLOR3300CC;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注