通达信量价动力指标公式

LF:=100*(EMA(IF(C>O,VOL,0),10)-EMA(IF(C<O,VOL,0),10))/EMA(VOL,5);

JF:=50*EMA((2*C-REF(C,1)-REF(O,1)),10)/EMA(H-L,5);LJF:=SMA((JF+LF)/2,3,1);

量价指标:JF+LF,COLORFFFFFF;量价趋势:LJF,COLOR00FFFF,LINETHICK2;

量价动力:3*LJF-2*SMA(LJF,3,1),COLOR0000FF;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注