通达信谨慎抄底指标公式

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

{股票资源网-股票公式网站 www.91goo.com}

MM:=(BIAS1+2*BIAS2+3*BIAS3)/6;

股价趋势:=MA(MM,3),COLORRED;

买入信号:=EMA(股价趋势,2);

抄底:CROSS(股价趋势,买入信号) AND 股价趋势<0;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注