通达信买卖明确指标公式

AA:=(EMA(CLOSE,1)+EMA(CLOSE,2)+EMA(CLOSE,3)+EMA(CLOSE,4))/4;

现价:=(EMA(CLOSE,1)+EMA(CLOSE,3)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/5,COLORCYAN;

均价:=EMA(C,60),LINETHICK0;

{股票资源网-股票公式网站 www.91goo.com}

A:=IF(现价>=均价,现价,均价),COLORYELLOW;

B:=EMA(C,60),COLORGREEN;

XG:CROSS(现价,均价),COLORYELLOW;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注