通达信金娃娃选股指标公式

MA1:=MA(CLOSE,20);

MA2:=MA(CLOSE,40);

MA3:=MA(CLOSE,60);

NN:=MA3>REF(MA3,1);

金娃娃:=NN AND CROSS(MA1,MA2) AND CROSS(MA2,MA3) AND ABS(MA1/MA2)<1.001 AND ABS(MA2/MA3)<1.001;

COUNT(金娃娃>0,5)>0;

 

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注